フジテレビ♪フジメロ

【重要】サイトアップデートによるご利用不可端末のお知らせ

いつも「フジテレビ♪フジメロ」をご利用いただきありがとうございます。
当サイトでは、セキュリティ向上を目的として12月15日(水)にサイトのアップデートを行いました。

上記に伴いまして、Android 4.4.2未満のバージョン(TLS1.2非対応)をご利用のお客様におかれましては当サイトがご利用いただけなくなっております。

引き続きサイトをご利用いただく場合、大変お手数ではございますが、
一度解約頂いたのち、ご利用の端末をご変更の上再度ご登録をお願いいたします。


※TLSとは
暗号化方式の名称です。セキュリティ強度は「TLS1.2>TLS1.1>TLS1.0」の順で高くなります。

ご迷惑をおかけいたしますが、ご理解の程宜しくお願い致します。